Welcome, Guest
Username: Password: Remember me

TOPIC: Se quema fusible de ignicion al girar la llave.

Se quema fusible de ignicion al girar la llave. 1 year 6 months ago #23332

Luego de 6 meses de parada logro poner en marcha mi virago 750. Esto lo realicé conectando la bateria de se me mi coche. Luego de unos minutos de marcha, accidentalmente se me desconectan los cables de la batería, y la moto se apaga.
Luego de esto, se me comenzó quemando constantemente el fusbile de 10A de ignicion. Apenas lo cambio y giro la llave, sin presionar el boton de arranque, se funde este fusible.

¿Puede alguien ayudarme? Muchas Gracias
The administrator has disabled public write access.

Se quema fusible de ignicion al girar la llave. 1 year 6 months ago #23338

  • kie13
  • kie13's Avatar
  • NOW ONLINE
  • Moderador
  • virago XV 1100 3LP del 98
  • Posts: 3937
  • Thank you received: 643
  • Karma: 27
Pues desde mi punto de vista, al desconectarse los cables de las pinzas seguro que se tocaron y en algún punto del cableado se produjo una sobrecarga, como consecuencia de esto han debido de quemarse algunos cables y pega cobre con cobre, o el cobre con algún punto del chasis, o alguna unión, lo difícil es encontrar ese punto.
Ya nos contaras
Con nosotros quien quiera, por delante quien pueda
The administrator has disabled public write access.

Se quema fusible de ignicion al girar la llave. 1 year 6 months ago #23344

  • Gatete
  • Gatete's Avatar
  • OFFLINE
  • Viraguero Experto
  • Posts: 201
  • Thank you received: 46
  • Karma: 7
Opino como kie. Si por dar la llave se funde el fusible, es que tienes un corto, el problema es donde...

Suerte!! y ten nos al tanto
The administrator has disabled public write access.

Se quema fusible de ignicion al girar la llave. 1 year 6 months ago #23346

  • cybernazario
  • cybernazario's Avatar
  • OFFLINE
  • Viraguero Genuino
  • Posts: 612
  • Thank you received: 63
  • Karma: 6
Eso me pasaba a mí de manera idéntica.

Se me había quemado el regulador y según ponía el contacto, sin encendido, se comía el fusible.
Estuvimos ZeeKee y yo revisando una tarde todo el cableado de la moto y volviendo a encintar y al final era el regulador. Estaba abrasado.

Cambio de regulador y a funcionar!!
The administrator has disabled public write access.
Time to create page: 0.121 seconds