Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Se quema fusible de ignicion al girar la llave.

Se quema fusible de ignicion al girar la llave. 1 año 2 meses antes #23332

Luego de 6 meses de parada logro poner en marcha mi virago 750. Esto lo realicé conectando la bateria de se me mi coche. Luego de unos minutos de marcha, accidentalmente se me desconectan los cables de la batería, y la moto se apaga.
Luego de esto, se me comenzó quemando constantemente el fusbile de 10A de ignicion. Apenas lo cambio y giro la llave, sin presionar el boton de arranque, se funde este fusible.

¿Puede alguien ayudarme? Muchas Gracias
El administrador ha desactivado la escritura pública.

Se quema fusible de ignicion al girar la llave. 1 año 2 meses antes #23338

  • kie13
  • Avatar de kie13
  • DESCONECTADO
  • Viraguero Gurú
  • virago XV 1100 3LP del 98
  • Mensajes: 2827
  • Gracias recibidas 438
  • Karma: 26
Pues desde mi punto de vista, al desconectarse los cables de las pinzas seguro que se tocaron y en algún punto del cableado se produjo una sobrecarga, como consecuencia de esto han debido de quemarse algunos cables y pega cobre con cobre, o el cobre con algún punto del chasis, o alguna unión, lo difícil es encontrar ese punto.
Ya nos contaras
(Y) Con nosotros quien quiera, por delante quien pueda (Y)
El administrador ha desactivado la escritura pública.

Se quema fusible de ignicion al girar la llave. 1 año 2 meses antes #23344

  • Gatete
  • Avatar de Gatete
  • DESCONECTADO
  • Viraguero Experto
  • Mensajes: 201
  • Gracias recibidas 46
  • Karma: 7
Opino como kie. Si por dar la llave se funde el fusible, es que tienes un corto, el problema es donde...

Suerte!! y ten nos al tanto
El administrador ha desactivado la escritura pública.

Se quema fusible de ignicion al girar la llave. 1 año 2 meses antes #23346

  • cybernazario
  • Avatar de cybernazario
  • DESCONECTADO
  • Viraguero Genuino
  • Mensajes: 612
  • Gracias recibidas 62
  • Karma: 6
Eso me pasaba a mí de manera idéntica.

Se me había quemado el regulador y según ponía el contacto, sin encendido, se comía el fusible.
Estuvimos ZeeKee y yo revisando una tarde todo el cableado de la moto y volviendo a encintar y al final era el regulador. Estaba abrasado.

Cambio de regulador y a funcionar!!
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.243 segundos